Follow

Which versions of Angular are supported by the Web SDK?

Our Angular library supports Angular 7.x and above. To use Angular 9.x and above, please use at least our 2.0.6 version.

Was this article helpful?
0 out of 0 found this helpful
Have more questions? Submit a request