Follow

Minimum supported version?

The minimum version supported is:

Android 2.3.3 (API level 10) (SDK <= 5.5)
Android 4.1.0 (API level 16) 

Was this article helpful?
0 out of 0 found this helpful
Have more questions? Submit a request